Support Forum

TekLab Support Forum für das TekBASE Webinterface

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Der neue Support Bereich ist absofort unter community.teklab.de zu finden.

Leider bietet das WBB keinen vernünftigen Spamschutz, daher sind Neuanmeldungen gesperrt. Wir werden die nächsten Tage das Handbuch/WIKI im neuen Support Bereich übernehmen. Dieses Forum bleibt jedoch mit seinen bisherigen Beiträgen, für alle die die Suchfunktion nutzen wollen, vorerst erhalten. User die über den Kundenbereich die Zugangsdaten erhalten und Bestandsuser können das Forum weiter nutzen. Jedoch würden wir alle gerne im neuen Support Bereich begrüßen wollen.

Anfang Juni wird im Kundenbereich automatisch ein Zugang zum neuen Support Bereich angelegt, ähnlich wie es derzeit für WBB geschieht. Somit entfällt dann die Neuanmeldung. ;)

Ungelesene Themen

Thema Antworten Letzte Antwort

teamspeak wird offline angezeigt

1

CFrankenstein

Zufällige Produkte
  • Die Firma TekBASE Designs hat ein einfaches Wartungsmodus Modul für TekBASE geschrieben.

    Der Wartungsmodus kann Aktiviert sowie Deaktiviert werden sollte man den Wartungsmodus aktivieren wird die index.php sowie alle Seiten nicht mehr abgerufen man wird zu einer Weiterleitungs Lading Page geleitet.

    Zugriff während des Wartungsmodus erhalten Sie nur wenn Sie Ihre IP Adresse hinzufügen. Sie können beliebig viele IPS Hinzufügen so das Ihre Mitarbeiter auch die Seite sehen können.
  • Features​:
    - Automatischer Euro Dollar Wechselkurs
    - Automatische Umrechnung pro Slot der ATHP Lizenz je nach Slotnutzung.
    - Automatische Verbindung der eingetragenen TeamSpeak 3 Grundservern in TekBASE (ausgenommen Kunden Grundserver)
    - Anzeige der gesamten Slots
    - Anzeige der gesamten TeamSpeak 3 Servern

    Für PHP 5.6 oder höher.
  • Sie erhalten nach dem Kauf von uns 5000 Nabucoins auf Ihren Forum Account freigeschaltet.

Letzte Aktivitäten

  • CFrankenstein -

    Hat eine Antwort im Thema 8.X teamspeak wird offline angezeigt verfasst.

    Beitrag
    Dieser Bereich ist geschlossen bitte community.teklab.de verwenden ;)
  • cybermanu -

    Hat das Thema 8.X teamspeak wird offline angezeigt gestartet.

    Thema
    Hallo zusammen, ich habe da mal ein kleines Problem. Und zwar wird der Teamspeak Server an sich online angezeigt aber bei den Kunden wird alles als offline angezeigt. Wer kann mir da einen nützlichen Tipp geben ??? Mit freundlichen Grüßen
  • celltek.de -

    Hat eine Antwort im Thema 7.X Minecraft Server Startet Nicht verfasst.

    Beitrag
    Bitte für weitere Fragen etc. community.teklab.de/ nutzen.
  • Jannik2016 -

    Hat das Thema 7.X Minecraft Server Startet Nicht gestartet.

    Thema
    wenn ich meinen mc server starten will über tekbase kommt taskset: failed to set pid 0's affinity: Invalid argument System Debian8 kann jemand helfen ??